Mindestanforderungen

Bitte beachte, dass Ihre WordPress Installation die folgenden Mindestanforderungen erfüllen muss, damit alles wie gewünscht funktioniert:

  • PHP Version 7.3 oder höher
  • WordPress Version 5.7 oder höher
  • WooCommerce Version 5.6 oder höher

Powered by BetterDocs